找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
热搜: 中文模块 Demo
查看: 331|回复: 4

[易语言] 易语言超列列宽保存和读取

[复制链接]
发表于 2023-9-15 16:49:12 | 显示全部楼层 |阅读模式
[PHP] 纯文本查看 复制代码
.版本 2
.程序集 窗口程序集_启动窗口
.子程序 __启动窗口_创建完毕
超列_读取列宽 (超列_账户列表, 取运行目录 () + “\oo.ini”, “超列1”)

.子程序 _按钮_保存_被单击
超列_列保存列宽 (超列_账户列表, 取运行目录 () + “\oo.ini”, “超列1”)

! g; ]; O" F/ m* { 易语言超列列宽保存和读取3511 chaol.e (954.89 KB, 下载次数: 2, 售价: 1 金钱)
& B# d6 D: M6 X! t8 F7 S. f
, d# D2 Y, V/ T* U/ }! C$ b4 Y$ I7 C- c# v; b
发表于 2023-9-15 16:55:41 | 显示全部楼层
易语言超列列宽保存和读取
回复

使用道具 举报

发表于 2023-11-13 23:18:40 | 显示全部楼层
超列列宽保存和读取易语言超列列宽保存和读取9958
回复

使用道具 举报

发表于 2023-11-21 08:16:43 | 显示全部楼层
支持(¯▽¯)👍👍👍感谢感谢分享
回复

使用道具 举报

发表于 2023-11-25 20:07:55 | 显示全部楼层
👍👍感谢感谢分享
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

关闭

站长推荐上一条 /4 下一条

QQ|Archiver|手机版|小黑屋| HPsocket-国产高性能通讯框架 ( 豫ICP备19038015号-1 )|网站地图

GMT+8, 2024-4-20 18:01 Powered by Discuz! X3.5 *//

快速回复 返回顶部 返回列表